Nejste přihlášen/-á
Systémové požadavky

Instalace certifikátů:
Pokud internetový prohlížeč při spuštění aplikace hlásí problémy s důvěryhodností certifikátu, je potřeba nainstalovat kořenové certifikáty.


Podporované prohlížeče:
Bezproblémové fungování aplikace je garantované pouze v následujcích internetových prohlížečích:

Internet Explorer
Minimální verze : 5.5
Hardware : Procesor: 486/66 MHz nebo vyšší; RAM: 32MB ; Místo na disku: 12,0 MB
Operační systém : Windows 98 Druhé vydání nebo vyšší
Minimální rozlišení : 1024 x 768 (max. 96 dpi)

Firefox
Minimální verze : 1.0.6
Hardware : Procesor: Pentium 233 Mhz nebo vyšší; RAM: 64 MB; Místo na disku: 50 MB
Operační systém : Windows 95 nebo vyšší; Linux (od verze jádra 2.2.14)
Minimální rozlišení : 1024 x 768 (96 dpi)

Netscape
Minimální verze : 8.0
Hardware : Procesor: Pentium 233 Mhz nebo vyšší; RAM: 64 MB; Místo na disku: 50 MB
Operační systém : Windows 98 Druhé vydání nebo vyšší
Minimální rozlišení : 1024 x 768 (96 dpi)

Mozilla
Minimální verze : 1.5
Hardware : Procesor: Pentium 233 MHz nebo vyšší; RAM: 64 MB; Místo na disku: 52 MB
Operační systém : Windows 98 Druhé vydání nebo vyšší
Minimální rozlišení : 1024 x 768 (96 dpi)

» Přihlášení «

Přihlášovací jméno:
Heslo: